<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.macmegasite.com/xmlrpc.php" />
	<title>Output Factory Server for InDesign Improves Preflight Email Alerts - MacMegasite</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.macmegasite.com/2018/03/05/output-factory-server-for-indesign-improves-preflight-email-alerts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Output Factory Server for InDesign Improves Preflight Email Alerts - MacMegasite" />
<meta property="og:description" content="Zevrix Solutions announces Output Factory Server 2.0.12, a maintenance update to company&#039;s output workflow automation tool for Adobe InDesign. Output Factory automates printing and exporting from InDesign by processing files from hot folders. The app can serve unlimited users on a network and offers layer versioning, preflighting, single page export and more. The new version improves handling of email alerts triggered by preflight errors and addresses issues related to corrupted workflow files.Read more &rarr;" />
<meta property="og:url" content="http://www.macmegasite.com/2018/03/05/output-factory-server-for-indesign-improves-preflight-email-alerts/" />
<meta property="og:site_name" content="MacMegasite" />
<meta property="article:section" content="Industry News" />
<meta property="article:published_time" content="2018-03-05T02:00:00-08:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zevrix Solutions announces Output Factory Server 2.0.12, a maintenance update to company&#039;s output workflow automation tool for Adobe InDesign. Output Factory automates printing and exporting from InDesign by processing files from hot folders. The app can serve unlimited users on a network and offers layer versioning, preflighting, single page export and more. The new version improves handling of email alerts triggered by preflight errors and addresses issues related to corrupted workflow files.Read more &rarr;" />
<meta name="twitter:title" content="Output Factory Server for InDesign Improves Preflight Email Alerts - MacMegasite" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.macmegasite.com\/","name":"MacMegasite","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.macmegasite.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MacMegasite &raquo; Feed" href="http://www.macmegasite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MacMegasite &raquo; Comments Feed" href="http://www.macmegasite.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.macmegasite.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.macmegasite.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://www.macmegasite.com/wp-content/themes/magazine-basic/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.macmegasite.com/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.macmegasite.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.macmegasite.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.macmegasite.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ltpajax = {"ajax_url":"http:\/\/www.macmegasite.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/like-this-post/js/ltp_post_ajax.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.macmegasite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macmegasite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macmegasite.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://wp.me/p1qfS6-7pR' />
<link rel="alternate" type="application/json+oembed" href="http://www.macmegasite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macmegasite.com%2F2018%2F03%2F05%2Foutput-factory-server-for-indesign-improves-preflight-email-alerts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.macmegasite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.macmegasite.com%2F2018%2F03%2F05%2Foutput-factory-server-for-indesign-improves-preflight-email-alerts%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.macmegasite.com/wp-content/plugins/like-this-post/css/ltp-style.css" media="screen" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style>
#site-title a,#site-description{color:#333 !important}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.macmegasite.com/wp-content/themes/magazine-basic/library/images/solid.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9971102091800234",
enable_page_level_ads: true
});
</script>

</head>

<body class="post-template-default single single-post postid-28511 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://www.macmegasite.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper fl">
										<div class="header-group">
												<div id="site-title"><a href="http://www.macmegasite.com" title="MacMegasite" rel="home">MacMegasite</a></div>
						<div id="site-description">Mac community news,</div>					</div>
				</div>

				
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-26775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26775"><a href="http://www.macmegasite.com/">Home</a>
<li id="menu-item-26774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26774"><a href="http://www.macmegasite.com/contact/">Contact</a>
</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c9" role="main">
			<article id="post-28511" class="post-28511 post type-post status-publish format-standard hentry category-industry-news">

	    <header>
                <div class="post-category"><a href="http://www.macmegasite.com/category/industry-news/" rel="category tag">Industry News</a></div>
            <h1 class="entry-title">Output Factory Server for InDesign Improves Preflight Email Alerts</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://www.macmegasite.com/author/" title="Posts by " rel="author"></a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2018-03-05">March 5, 2018</time>&nbsp;&bull;&nbsp;<span>Comments Off<span class="screen-reader-text"> on Output Factory Server for InDesign Improves Preflight Email Alerts</span></span>    </div>
</header>

	    <div class="entry-content">
		    <p>Toronto (ON), Canada &#8211; Zevrix Solutions today announces the release of Output Factory Server 2.0.12, a maintenance update to company&#8217;s output automation software for Adobe InDesign. Output Factory Server automates InDesign production workflow by processing files from watched hot folders. The software offloads printing and exporting from InDesign to a central system leaving operator workstations free from the output process. </p>
<p>The new version improves the app&#8217;s ability to send email notifications when preflight errors are detected in InDesign documents. The update addresses an issue in which notifications weren&#8217;t sent if some advanced preflight options were selected. In addition, the new release automatically fixes malformed workflow files and improves import of workflows created with earlier versions of Output Factory Server.</p>
<p>&#8220;Output Factory Server is an extremely useful utility for a busy production facility or advertising agency&#8221;, writes David Creamer in Layers magazine. &#8220;The setup process is simple and users experience is very straightforward. It can save lots of time &#8211; which equates to money.&#8221;</p>
<p>Under the Output Factory Server workflow, production artists, prepress operators and designers simply copy InDesign jobs to hot folders that reside on a network. Users can create hot folders for different output targets such as hi-res PDF, large format printing, Flash files and so on. The software offers the following key features:</p>
<p>* Print and export InDesign files automatically from hot folders<br />
* Supports print, PDF, PostScript, TIFF, EPUB and other formats<br />
* Export as single pages<br />
* Automatic email notifications<br />
* Layer versioning<br />
* Run custom scripts<br />
* Variable output file names<br />
* Automatic preflighting<br />
* Output to multiple formats from a single hot folder</p>
<p>Pricing and Availability:<br />
Output Factory Server can be purchased from Zevrix web site for $699.95 (USD), as well as from authorized resellers. Trial is also available for download. The upgrade to version 2 is $350 for the licensed users of Output Factory Server 1.x and BatchOutput Server. Output Factory Server requires macOS 10.7-10.13 and Adobe InDesign CS5-CC 2018.</p>
<p><a href="http://zevrix.com" title="Zevrix Solutions">Zevrix Solutions</a><br /><a href="http://zevrix.com/OutputFactoryServer.php" title="Output Factory Server 2.0.12">Output Factory Server 2.0.12</a><br /><a href="http://zevrix.com/OutputFactoryServer.dmg" title="Download Output Factory Server">Download Output Factory Server</a><br /><a href="http://zevrix.com/store.php" title="Purchase">Purchase</a><br /><a href="http://zevrix.com/screenshots/ofs2/ofs-main-pdf.jpg" title="Screenshot">Screenshot</a></p>
<p>Located in Toronto, Canada, Zevrix Solutions provides automation and productivity solutions for Adobe Creative Cloud and Creative Suite software, PDF workflows, graphic file diagnostics and Microsoft Office output on Mac OS. Zevrix is dedicated to help professionals increase their profits through automating everyday tasks, producing error-free documents, saving disk space and cutting production costs. For more information, visit their website. Copyright (C) 2018 Zevrix Solutions. All Rights Reserved. Other trademarks and registered trademarks may be the property of their respective owners.</p>
<div class="ltp-box"><div class="like-box"><a class="likebutton" href="http://www.macmegasite.com/wp-admin/admin-ajax.php?action=ltp_ajax_process&task=like&post_id=28511&nonce=f47663ab67" data-task="like" data-post_id="28511" data-nonce="f47663ab67"><span class="icon-like"></span><span class="like-style" style="background-color:#568ebf"></span><span class="no-like no-like-28511 like-content" style="color:#568ebf">0</span></a><div class='likeusers likeusers-28511'></div><div class="no-msg no-msg-28511"></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28511" class="share-facebook sd-button share-icon" href="http://www.macmegasite.com/2018/03/05/output-factory-server-for-indesign-improves-preflight-email-alerts/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28511" class="share-twitter sd-button share-icon" href="http://www.macmegasite.com/2018/03/05/output-factory-server-for-indesign-improves-preflight-email-alerts/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28511" class="share-google-plus-1 sd-button share-icon" href="http://www.macmegasite.com/2018/03/05/output-factory-server-for-indesign-improves-preflight-email-alerts/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.macmegasite.com/2018/03/05/output-factory-server-for-indesign-improves-preflight-email-alerts/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.macmegasite.com/2018/03/05/output-factory-server-for-indesign-improves-preflight-email-alerts/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article><!-- #post-28511 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://www.macmegasite.com/2018/03/02/gemtactix-2-0-a-free-multiplayer-tactical-board-game-for-ios-android/" rel="prev">&larr; Gemtactix 2.0, a free multiplayer tactical board game for iOS &amp; Android</a></div>
				<div class="next fr"><a href="http://www.macmegasite.com/2018/03/05/fmpro-migrator-8-48-creates-filemaker-16-custom-apps-from-visual-foxpro/" rel="next">FmPro Migrator 8.48 Creates FileMaker 16 Custom Apps from Visual FoxPro &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 end" role="complementary">
		<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4856609261364375",
enable_page_level_ads: true
});
</script></p>
</div>
		</aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Sponsors</h3><img width="336" height="280" src="https://i2.wp.com/www.macmegasite.com/wp-content/uploads/2018/02/topxnoteadrad.gif?fit=336%2C280" class="image wp-image-28486  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28486" data-permalink="http://www.macmegasite.com/topxnoteadrad/" data-orig-file="https://i2.wp.com/www.macmegasite.com/wp-content/uploads/2018/02/topxnoteadrad.gif?fit=336%2C280" data-orig-size="336,280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="topxnoteadrad" data-image-description="" data-medium-file="https://i2.wp.com/www.macmegasite.com/wp-content/uploads/2018/02/topxnoteadrad.gif?fit=300%2C250" data-large-file="https://i2.wp.com/www.macmegasite.com/wp-content/uploads/2018/02/topxnoteadrad.gif?fit=336%2C280" /></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Links of interest</h3>			<div class="textwidget"><ul><li>Cleverfiles <a  target="_blank" href="http://www.cleverfiles.com">data recovery mac</a> software</li>
</ul></div>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.macmegasite.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="email-subscribers-2" class="widget widget_text elp-widget"><h3 class="widget-title">SUBSCRIBE VIA EMAIL</h3>
		<div>
			<form class="es_widget_form" data-es_form_id="es_widget_form">
									<div class="es_caption">Enter your email address to subscribe to this blog and receive notifications of new posts by email.</div>
												<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
				<div class="es_textbox">
					<input type="text" id="es_txt_email" class="es_textbox_class" name="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page(event,'http://www.macmegasite.com')" value="" maxlength="225">
				</div>
				<div class="es_button">
					<input type="button" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" onClick="return es_submit_page(event,'http://www.macmegasite.com')" value="Subscribe">
				</div>
				<div class="es_msg" id="es_widget_msg">
					<span id="es_msg"></span>
				</div>
									<input type="hidden" id="es_txt_name" name="es_txt_name" value="">
								<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
			</form>
		</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.macmegasite.com/2018/03/'> March 2018 &nbsp;(9)</option>
	<option value='http://www.macmegasite.com/2018/02/'> February 2018 &nbsp;(50)</option>
	<option value='http://www.macmegasite.com/2018/01/'> January 2018 &nbsp;(7)</option>
	<option value='http://www.macmegasite.com/2017/10/'> October 2017 &nbsp;(11)</option>
	<option value='http://www.macmegasite.com/2017/09/'> September 2017 &nbsp;(89)</option>
	<option value='http://www.macmegasite.com/2017/08/'> August 2017 &nbsp;(80)</option>
	<option value='http://www.macmegasite.com/2017/07/'> July 2017 &nbsp;(35)</option>
	<option value='http://www.macmegasite.com/2017/06/'> June 2017 &nbsp;(137)</option>
	<option value='http://www.macmegasite.com/2017/05/'> May 2017 &nbsp;(141)</option>
	<option value='http://www.macmegasite.com/2017/04/'> April 2017 &nbsp;(124)</option>
	<option value='http://www.macmegasite.com/2017/03/'> March 2017 &nbsp;(149)</option>
	<option value='http://www.macmegasite.com/2017/02/'> February 2017 &nbsp;(45)</option>
	<option value='http://www.macmegasite.com/2011/10/'> October 2011 &nbsp;(1)</option>
	<option value='http://www.macmegasite.com/2011/09/'> September 2011 &nbsp;(16)</option>
	<option value='http://www.macmegasite.com/2011/08/'> August 2011 &nbsp;(3)</option>

		</select>
		</aside><aside id="meta-4" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a rel="nofollow" href="http://www.macmegasite.com/wp-login.php?action=register">Register</a></li>			<li><a rel="nofollow" href="http://www.macmegasite.com/wp-login.php">Log in</a></li>
			<li><a href="http://www.macmegasite.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.macmegasite.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary.widget-area -->

		</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2018 <a href="http://www.macmegasite.com">MacMegasite</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.macmegasite.com\/2018\/03\/05\/output-factory-server-for-indesign-improves-preflight-email-alerts\/":28511};
	</script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/prmac-importer/prmac-linker.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.macmegasite.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'21033878',post:'28511',tz:'-8',srv:'www.macmegasite.com'} ]);
	_stq.push([ 'clickTrackerInit', '21033878', '28511' ]);
</script>
</body>
</html>